Jump to content
MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. ×

Search the Community

Showing results for tags 'Error'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • The General Stuff
    • Announcements
    • Introduce Yourself!
    • General Discussion
  • Microsoft Software Products
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Server 2008/2012/2016
    • Older Windows NT-Family OSes
    • Windows 9x/ME
    • Other Microsoft Products
  • Unattended Windows Discussion & Support
    • Unattended Windows
    • Other Unattended Projects
  • Member Contributed Projects
    • Nuhi Utilities
    • Member Projects
    • Other Member Contributed Projects
    • Windows Updates Downloader
  • Software, Hardware, Media and Games
    • Forum Categories
    • Mobile Devices
  • Customizing Windows and Graphics
    • Customizing Windows
    • Customizing Graphics
  • Coding, Scripting and Servers
    • Web Development (HTML, Java, PHP, ASP, XML, etc.)
    • Programming (C++, Delphi, VB/VBS, CMD/batch, etc.)
    • Server - Side Help (IIS, Apache, etc.)
  • X's Concepts
  • The Compaq Computer Corporation Club's Discussion

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype

Found 16 results

  1. This issue has been resolved. Please refer to the topmost comment. --------------------------------------------------------------------------------------------------------------------------------------------------- System: Windows Vista x64 (Version 6.0, Build 6002: SP2) Device: Dell Latitude E6500 (shipped with a Windows Vista Business x86 OEM Key) Date of Installation: Saturday 13th, March 2021 (Yesterday as of writing this) Hello, MSFN community. Ever since I installed a fresh, genuine, unmodified copy of Windows Vista Ultimate x64 SP2 on my system yesterday, I've been
  2. Just trying to dual boot vista with windows 7 on my laptop. Setup runs fine, but the first boot results in stop code 0x0000001E and what looks like memory addresses and no more. I know its a kmode error, but it doesnt say that. When i boot into windows 7, it boots fine. The system is configured to use uefi and legacy, with legacy boot set as priority. I know that vista sp2 should be able to boot off of gpt, or even uefi. What is causing this problem?
  3. Hello I have a Problem with the AeroGlass Program. I have install it and after a few secounds come these error. I have askt google but I can´t find anything about it. can anyone help me with my Problem ? System: Win10 1803 CPU: i5 6400 GPU: Nvidea GTX 1050Ti Ram: 8gb I hope someone can help me. Laufiii
  4. This is the line the log Stops on [0x22A8:0xBE8] dwm.exe process crashed several times. DLL injection has been stopped. i was wondering if anyone else experienced this problem before/is experiencing it right now and if anyone knows a fix My windows Version is Win10Pro 18362.778
  5. Hey guys, this is my first post on this site. I've been working on trying to get Glass8 to work on my windows 10 laptop (build 1903), but it doesn't apply any of the glass. It also doesn't apply the Windows 8 RP Buttons, except in modern UI apps. I've tried everything. I disabled Windows Firewall, attempted to patch it with AeroGlassUpdateSymbols.vbs, and even made a (blank) donation.key file. I have the debug.log below this post. Can anyone tell me how to fix this problem please? I've been working on it for months. [2020-05-04 23:03:21][0x2B58:0x2B5C] Donation key not loaded (2 - Th
  6. i get Aero glass for win8.1 + Incompatibility issue... Aero Glass does not know how to hook your version of DWM/ Your Windows version is NOT compatible with AeroGlass. i'm using win10 1909 please help
  7. Hi, I wanted to donate, I had chosen all settings and went to Paypal website when prompted. Paypal's site was in Danish which I understand, but seems strange when jumping from english site). I pressed 'Log på' and got redirected to non-existing website (see screenshot). TLS's 'lock' seemed to be OK according to my humble knowledge, uBlock origin was disabled for that case. Alternatively, there was an option to pay with credit/debet card on Paypal's site, but under such circumstances I'd like to wait with payment until the issue gets explained.
  8. I need a change script to change some registry entries for M$ Excel program (solely 2010, 2013 and 2016), to make it work along with Sandboxie. I can't do a fixed reg file since it has some variables that changes and become unique on every installation on every different scenario. Requirements: 1. The script needs to make a backup (reg file) of the following entries as a first function (here don't matter Office version or achitecture): HKEY_CLASSES_ROOT\Excel.Sheet.12\shell\Open HKEY_CLASSES_ROOT\Excel.Sheet.8\shell\Open HKEY_CLASSES_ROOT\Excel.SheetMacroEnabled.12\shell\Open
  9. Yesterday, midway through a skype call, skype suddenly stopped working, so I tried to reopen it. My computer screen then went black to be followed by a blue screen with SYSTEM_SERVICE_EXCEPTION at the top. I have read numerous posts about this with no set solution, so here is a link to the dump file: https://drive.google.com/file/d/0B8IfJMTnm6ShcmtjUGJ5SDJIbDQ/edit?usp=sharing I uninstalled Skype, and I tried to reinstall it. The blue screen came up mid-way the install. This happens every time I try to install it. If anyone has a solution, it would be greatly appreciated.
  10. Hello forum, after days of trial 'n error with nlite, I am close to just give up. I am trying to integrate all Hotfixes into XP-SP2 before microsoft removes them on april 2014. However, everytime I test my new DVD, the XP-textsetup tells me: "Please insert Windows XP Home Edition Service Pack 2-CD into drive A:" (really, it reads drive A:) this happens before the file-copy-process, directly after the F6-screen (press F6 to apply SCSI or Raid-drivers). I tried shrinking the DVD I removed some unneccesary txt-drivers (there a still several left though) I deactivated windows file protection I tri
  11. Hello everyone, I have Toshiba laptop with preinstalled Windows 7 on it, and was recently trying to install XP S3 on it instead. I don't know how many hour I have spent on this installation since I always seem to run into new error/problem just after I get rid of previous one. I've managed to add all needed drivers to istallation using nLite and finally everything was running smoothely untill i was asked to format partition so XP can be installed on it, but my problem is that it don't matter if i choose NTFS or NTFS (fast) formatting, it gets stuck right after start with following information:
  12. Okay, it's been nearly two days since I did a clean installation of Windows Vista Ultimate (x64 version), I installed most of the updates from the Windows Update applet. But, I ran into problems trying to install the remaining 15 updates listed below: I get a error code 80070490: Windows Update encountered an unknown error. However, this eventually means that the CBS Manifest file that is needed to install updates is corrupt. I've noticed that some users even receive the 80070490 error code when trying to reinstall/repair Windows or perform a factory reset. As I may have to manually download
  13. Starting with a brand new ISO: Windows Server 2012 R2 RTM Datacenter/Standard ISO My default ISO tool is 7Zip, easy, simple, my standard default app. But it doesn't read UTF. I see the following when I open it: [bOOT] - Folder README.TXT - File The readme says: "This disc contains a "UDF" file system and requires an operating system that supports the ISO-13346 "UDF" file system specification." So we tried a native 2012 install to mount the ISO. But that could see the files, but not copy them all. Then I tried Virtual CloneDrive. This way I can mount the ISO under Win7. Here is where I get di
  14. Windows 98 wont recognize my hard-drive, but BIOS does. Any suggestions.
  15. Hello everybody, I hope that this post is in the correct section. I kindly ask you some support on a XP setup that I have created from an XP SP2 Corporate ENU installation CD. I've gone through the following steps (in square brackets the tool I've used): - [nLite] SP3 slipstreaming - [nLite] Intel AHCI driver integration from some "F6 driver pack" downloaded from intel website (I'm quite sure I've not integrated two versions of the same southbridge chip) - [nLite] removal of not needed components (applications, languages/keyboard, folders on CD) - [RVM] integration of OnePiece PostSP3 v7.0 EN
×
×
  • Create New...