Jump to content

03GrandAmGT

Member
  • Posts

    277
  • Joined

  • Last visited

  • Donations

    $0.00 

Everything posted by 03GrandAmGT

  1. Thanks for moving the post. Was late and trying to get my young son to bed. John
  2. Did MSFN start doing a certificate system?? Got this popup on the screen just a minute ago. See the image John
  3. R-Studio with out a doubt. :thumbup Saved my A$$ many times even a week after it was gone from the server. They have a limited demo that you can try to see if it will bring the file back. http://www.r-studio.com/
  4. This is the first time I have had this error happen with XP. What I have done is taken a CLEAN source of XP Pro, integrated SP2 and then ran it through NLite with the Ryan update pack from June and with the update pack created by "code65536" and I get this error. I have even done the TXTSETUP.SIF fix described by "code65536". Setup was unable to verify drive C:. Your computer may not have enough memory to examine the drive, or your Windows XP CD may contain some corrupted files. To continue, press Enter. When you click Enter, you may receive the following error message: Setup cannot access the CD containing the Windows XP installation files. Here's the specs Machine HP Pavilion xt921 900MHz, 512 MB Ram It's a freebie Boot with Bart's PE start Network install with this winnt32.exe /syspart:c: /tempdrive:c: /unattend:\New\I386\unattend.txt /makelocalsource /debug4:c:\debug.log It will copy all the files over, start the initial install, reboot then restart the install. That is when the error happens. If I use NLite to just do the Unattended section plus a few tweaks it works great. Using V 1.3.5 of NLite. TIA John
  5. AS5 is the ONLY way to go. Been using AS products for quite awhile and have never had temp problems with it. Just other stuff. jd
  6. Thanks BuBos18. Tried that and then came up with another error, and another and another. Finally I reinstalled the last version I used successfully with W2K and worked like a charm. Been a few other threads around here with the latest version not working too well with W2K. jd
  7. Guess nobody has had a thermal sensor go bad. Or even know the specs??
  8. Anyone know where I might find one, or get the specs of the original Thermistor? If I knew the specs of it I might be able to match it up with another one. The one that was on the board just decided to go on permanent vacation. It is of the Thin Film design Thermistor and so far a search on Goog for the original doesn't come up with anything. I checked it with ohm meter and get infinity so it's a dead one. Thanks John
  9. Not trying to start a Pi...... contest here. But W95 WILL NOT read NTFS disks unless there is a 3rd party program used. I do agree also that if you have the drive cable or power cable to the drive just not connecting fully you will have problems also. jd
  10. You add the "ADDONS" at the Hotfix Tab. jd
  11. Had to vote other. No Abit on ballot. I have had several models of Abit from KA7-100, K7, KT, NF, AN, and now my first 64bit KN9 series of Mobos. None of them have given me problems (Motherboard Only). IMO Abit makes for one of the MOST stable rock solid boards for just using as stock or overclocked. jd
  12. THANKS Tomcat76 I have been doing it with a batch file and switches before and thought I'd give this a try. WORKS PPPUUUURRRRR Fectly!! jd
  13. Thanks cluberti. I don't know what happened but it's working now without changing a thing in the system. :wacko: Guess the planets weren't lined up 3 deg. due south. :wacko: I am not that familiar with using the VB script during install times so where exactly would this go in install?? Thanks John
  14. Hey everyone. Been trying to get this install to work for a few days now and keep getting this error. No network provider accepted the given network path This is happening after the install during first login using RunOnceEx. Only with the first program in the list though, the second, third, fourth, etc all install afterwards. I'v searched the forums here and on google. On google I have went all the way up to the 10th page of results trying all the stuff mentioned/recommended on the sites and just can't seem to make it work. This is on a Workgroup setup and I have reset the router, print server, computers and everything else. I have even tried with a full blown install stock cd of XP and W2K with the same results. Tried in VMware with only the two images seeing each other and still the same thing. I can ping the other computers, map drives and everything networking can be done. Just not the RunOnceEX with the first program in the install. :realmad: :realmad: here's what I'm using, again the first program #900 will not install but 905 will. SET KEY=HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\RunOnceEx REG ADD %KEY% /V TITLE /D "HTPC System Applications" /f REG ADD %KEY%\900 /VE /D "Dot Net V1.1" /f REG ADD %KEY%\900 /V 1 /D "\\Gemini\Installs\SysApps\DotNet_V1.1\netfx.msi /qn" /f REG ADD %KEY%\905 /VE /D "Dot Net V2.0" /f REG ADD %KEY%\905 /V 1 /D "\\Gemini\Installs\SysApps\DotNet_V2.0\install.exe /q" /f TIA jd
  15. I have bought several items from Newegg that were open box 3 Hard Drives, a monitor, Heatsink and fan, and a few others. I have had no problems with them at all. The oldest item 1 of the 3 hard drives was bought 3 yrs ago and has been running 24/7. The only think you MUST be aware of though are open box items are/may not have all the cables manuals or software that would normally come with an unopened box. And always Newegg is hard to beat. :thumbup jd
  16. Nobody knows how to correct this????
  17. Hi Nuhi Well after 4 years of faithful service I decided to do a reinstall of W2K on my server box. What a mistake that was. Nlite strips out numerous files that are needed for W2K thus not allowing the install to go past the loading software/driver stage in text setup. As soon as you start the install it will come up with a can't find tffsport.sys error that the inf file is corupted (Most popular for showing). This is using Nlite Version v1.3.0.4. I rolled back to an earlier version 1.0 beta 5 and used the same last session.ini file from the latest version and ran it through the process it works!!!!! Nuhi what happened???? The latest version so far works great on XP, just having problems with W2K. The only way that I can get the latest Nlite to work with W2K is to use the unattend function only for inserting the serial, user info, etc, etc. I spent last night going through each module of Nlite selecting what I didn't need and making a iso with that particular build with all types of strange results of not installing. There is something really buggy about Nlite v1.3.0.4 and W2K. Attached is my last session. Thanks jd
  18. Blyiss, This really started out to be a GOOD thread. I think instead of locking this topic they should just lock Blyiss and is IP from entering the board. It is sad when children have to act this way and we have to take the candy away. jd
  19. dodio, If you compare this portion of my sif file vs what you have you might see why the install is asking for the key. My winnt.sif [unattended] UnattendMode = FullUnattended UnattendSwitch = Yes OemPreinstall = Yes OemSkipEula = Yes FileSystem = * WaitForReboot = No NoWaitAfterTextMode = 1 NoWaitAfterGUIMode = 1 DriverSigningPolicy = Ignore NonDriverSigningPolicy = Ignore Hibernation = No Your winnt.sif [unattended] UnattendMode=ReadOnly UnattendSwitch="No" OemPreinstall="Yes" OemSkipEula="Yes" FileSystem=* WaitForReboot="No" NoWaitAfterTextMode=1 NoWaitAfterGUIMode=1 DriverSigningPolicy=Ignore NonDriverSigningPolicy=Ignore Hibernation="No" I have had a few problems with this when I was in a rush and forgot to change it. Try resetting your UnattendSwitch= to yes as in my example above and try it. Good luck jd
  20. Hey here we go back to the Atari. http://www.newegg.com/Product/Product.aspx...82E1681411343SF jd
  21. Hey there Tomcat76 Finally got around to trying this out. Great program REALLY for creating an admin point. But I am getting ALOT errors of can't find this and can't write this and well the list goes on. Here's one of the things that kept popping up. o2ksp3.exe The upgrade patch cannot be installed by the Windows Installer service because the program to be upgraded may be missing blah blah blah The can't find and can't right errors are too long to list. There was one called ICWCON.CAB that seemed real popular. I'm using Office 2K Pro. It appears to work fine on the Office Disc 1, but on Publisher Disc 2 is where all the errors are coming up. I did read that the errors are pretty common on the O2K stuff and that Office Patcher has work arounds when it encounters this type of thing. So guess I'll just wait to here something back on this. If you need screen shots let me know. Thanks jd
  22. Thanks nmX.Memnoch Changed it. I didn't order the 7200.10's for the simple reason that some of the reviews and comments I'v read where not real favorable. What the hey it's got a 5 year warranty anyway, so guess I'll try it. Thanks again jd
  23. What Jeremy says about these programs is right on the money. R-Studio FinalData RunTime GetDataBack Have used all 3 and they are all great programs. I am partial to R-Studio though. It brought a few files/programs back that the other 2 didn't. jd
  24. Went shopping today and picked a few parts out. Thanks to DigeratiPrime for the heads up on the 3800. That will fit the bill perfect. This box will be used primarily for family picture editing and some family movie editing. when not being used for the picture editing the CFO (Wife) has already claimed it for her studies. So personally I think this combo will work great for the intentional purpose of the box. Let me know what ya think. ABIT KN9 Socket AM2 NVIDIA nForce4 Ultra ATX AMD Motherboard - Retail N82E16813127010 $74.99 GIGABYTE GV-NX73T256P-RH GeForce 7300GT 256MB GDDR2 PCI Express x16 N82E16814125036 $82.99 AMD Athlon 64 X2 3800+ Windsor 2.0GHz Socket AM2 Processor Model N82E16819103735 $109.00 CORSAIR XMS2 1GB (2 x 512MB) 240-Pin DDR2 SDRAM DDR2 800 (PC2 6400) N82E16820145566 $107.00 OR G.SKILL 1GB (2 x 512MB) 240-Pin DDR2 SDRAM DDR2 800 (PC2 6400) N82E16820231096 $109.99 Seagate Barracuda 7200.9 ST3250824AS 250GB 7200 RPM SATA 3.0Gb/s Hard Drive - OEM N82E16822148111 $139.98 2 ea. on the drives. The KN9 I went with has 3 pci sockets and until I get alot more of the newer cards I thought the 3 over 2 pci availible was a little more proactive in keeping with what I have around the house. jd
  25. Hey DW, You do realize you purchased a SATA card and then IDE drives. jd


×
×
  • Create New...