Jump to content
MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. ×

Porn Loader

Member
  • Content Count

    262
  • Joined

  • Last visited

  • Donations

    $0.00 

Everything posted by Porn Loader

  1. What exactly are you trying to accomplish with the GPO?
  2. yes, he did. i was enumerating further on his statement. as for your personal opinion, pm'd.
  3. what kind of laptop? i've got quite a few users on dell d600's. the cpu sits right under the left wrist pad. ive got 7 or 8 users that were crying about the heat that are now using targus chill mats, and no more complaints (other than their dells dying ) as for laptop longevity, good to hear yours made it through gamehead. i've got a dell inspiron 4100 that runs my card reader (xp w/ SQL 2k) at work thats been up since i started there 2.5 years ago. power profile set to always on for the hdd, only the lcd powers down.
  4. and as a side note to ripkens last post, hopefully you have all that data (movies etc) backed up. on a striped array w/o parity, you loose one drive, say bye to all that data...
  5. Dick, you need to read more carefully. Most desktop CPU's of that age only came with 256/512kb of L2 cache. So 2x less would be 128/256 kilobytes for ram. Not going to work seeing how 2003 minimum is 128 megabytes (which is nuts in itself).
  6. running the x64 version here with multiple issues. seems to be a step back imo. win explorer will lag the computer out for 10-15 seconds, then once the window pops up it takes another 20-30 seconds to populate. it activated just fine last nite, but now its telling me its not activated? whats up with that? plus it errors out anytime i try to reactivate it.\ *edit* like an id*** i was killing services on sat, and killed the "software licensing service", re-enabled that and all was good granted i understand its the 1st full content beta, but stuff that worked fine before (just using it to brow
  7. that was my question, when i checked around 4:30 cst, it was showing both 64 bit and 32 bit. just got home from work, logged in and now its only showing 64bit. luckily i dont need the 32bit, but im still curious.
  8. netstat -a -o will show processes associated with that port.
  9. nope, just tap water. and as a side note.. when i got here everything still had power and most everything was still running. pulled everything out and started drying it off w/ paper towels and a heatgun. rogue, the best part is on average there are only about 11 employees in this office it varies though. we are starting up a toshiba rdm project that i'll have to set up a call center here for. that'll double the number of employees in this office
  10. grab a 501 with the 3des pack then for home use at home, i agree with gouki. as i am the only one that uses my home pc and seeing as that i reformat ~4 times a month, i run no av or firewall.. fire wall duties are left up to a befsx-41. as for zone alarm, i have ran into SOOOO many tcp/ip stack corruptions that anytime i find a user that was running ZA that is having issues, i just re-image the machine.
  11. forgive me as it has been awhile since i used the used the wizard.. but lets start at the basics get to your control panel (click start->control panel if on default xp, start->settings-control panel on classic), select network connections. right click on your connection, select properties, make sure file and prnt sharing is on.. also can you ping each computer? firewalls?
  12. nice documentation there coldfire. very good read. thanks!
  13. so i got a call from my boss saturday morning. apparently a pipe in our heating loop broke. where was it? right above my racks. nice friggin design. i want to shoot whoever put the room there without looking at the HVAC schematics. going to be replacing about $30k in gear as it all got soaked. any how first things first company background: smaller company. about 100 employee's overall, with 5 physical locations (one was a small local office closing in april) across the usa. sharepoint portal and email hosted off site so its basically just AD and file/print at the offices. branches use cisco pi
  14. try setting your dns server to 4.2.2.2?
  15. It's an additional 512KB of L2 cache... and when you consider you're working with files that are hundreds of megabytes in size, that additional 512KB won't make as much difference as going to a faster storage medium to read and write to. I've yet to see that option available in Windows without the aid of a third party tool, such as the one offered by Tom's Hardware.for the 1 meg l2, depends on what you are doing. for gamers, it will increase your minimum fps by a bit aka a couple frames max. as for your second post teq, granted its not setting it thru taskmanger, but prime remembers which cor
  16. Well, that leaves you with one of two options: [*] Remove the thermal pads and use a dab of Arctic Silver or Ceramique between the memory and the base. thats not going to work very well if the gaps +2mm....... (even on a smaller gap i'd be worried about running that...)
  17. yes you can swap bios between same model cards, or even different cards. but you have to be prepared on when swapping drastically different bios between cards. worst case scenario.. dead card, 2nd worst.. blind flash have fun!
  18. i have to disagree on that suggestion.. i bought my P180 in november, and since then i have had both side panels, the front panel, and the 2 25mmx120mm replaced (free of charge). the panels all had the silver portion seperate from the surrounding area aka if you look down one of the panels or the door, you see a nice wavy line. both fans started screaching after about 2 months use. while a very nice looking case when i got it, im just waiting for the replacements to fail.... i'll be picking up a new case, but i'm waiting for OCZ to make an official annoucement on their phase change system bef
  19. yea but that chart doesnt list what the bios reads at x amount of vcore. i know the things overvolt a touch when under load, but i don't remember it doing this w/ my 4000+ sd.
  20. yea, i just need more time to play. I took today off and still ended up at the office for a couple of hours. its been acouple of months since ive tweaked w/ th dfi mem settings. time for some reading! i was kinda hoping for 2.6 at default w/o any dicking around. lady luck is not on my side i guess.
  21. specs: opty 175 0543 MPMW SI-120 w/ panny M1A fan DFI LP UT Ultra-D (OCZ tony's 7/23 bios) 2x1gig OCZ pc3200 el (OCZ OCZ4001024ELPE) BFG 7800GTX 1x maxtor diamondmax 10 300gig sata 2x dvdrom 3x120 fans (including cpu) OCZ powerstream 420w 1st nite i got the opty, ran 230 1:1 (2530mhz, 3-4-8-4, 2.8v) fine at stock voltages (auto,1.33v in bios, other voltages +.02). next day, wouldnt boot at stock voltage. had to up vcore to 1.475 at the above settings. (bios read 1.45, cpuz read 1.33 wtf?) 2 instances of prime would fail at the above almost instantly, it would reboot the pc. 06 benches hung i
  22. 9358 specs in link, although im not running that 4000+ any more, moved to an opty 175. haven't rebenched 05 on the new cpu as i'll probably wont even come close to that old score (2.76ghz vs. 2.53 for new cpu).
  23. 5151 nice score on that gt rip!
×
×
  • Create New...