Jump to content

WPI Bug Report Thread


Recommended Posts


sorry @Kel but it still doesn't work. I waited about five minutes but still it hangs on this screen. and doesn't seem install progs in background.

My comp specs:

windows xp sp3 up-to-date

I use VMWare 7.1.4(latest)

intel core2duo e6300 1.8@2.8 overclocked

kingston 4 gb ddr2 ram

QGot0.png

Link to comment
Share on other sites

I add file default wpi 8.2.2 and tried again. it said again the first error.

it said also an error like this(I don't remember the whole); One script may cause not to respense or stop internet explorermag-glass_10x10.gif, you want to stop this script etc.
and after then a blank install screen.
Link to comment
Share on other sites

  • 8 months later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...