Jump to content
MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. ×

Search the Community

Showing results for tags 'source'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • The General Stuff
    • Announcements
    • Introduce Yourself!
    • General Discussion
  • Microsoft Software Products
    • Windows 11
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Server
    • Older Windows NT-Family OSes
    • Windows 9x/ME
    • Other Microsoft Products
  • Unattended Windows Discussion & Support
    • Unattended Windows
    • Other Unattended Projects
  • Member Contributed Projects
    • Nuhi Utilities
    • Member Projects
    • Other Member Contributed Projects
    • Windows Updates Downloader
  • Software, Hardware, Media and Games
    • Forum Categories
    • Mobile Devices
  • Customizing Windows and Graphics
    • Customizing Windows
    • Customizing Graphics
  • Coding, Scripting and Servers
    • Web Development (HTML, Java, PHP, ASP, XML, etc.)
    • Programming (C++, Delphi, VB/VBS, CMD/batch, etc.)
    • Server - Side Help (IIS, Apache, etc.)
  • X's Concepts
  • The Compaq Computer Corporation Club's Discussion

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype

Found 3 results

  1. I'm trying to use this tool for the first time. It won't source in the files from the Windows install disk. 1)I mount a Windows ISO in Explorer 2) I copy the contents to an empty folder. 3) Under the Image tab in NTLite, I click on Add, and select the folder I populated in Step 2. 4) I get 'Invalid Windows Image path (with useful instructions in the error box that aren't working). I've tried the above (even removing the read only permissions from the directory tree). I've tried mounting the ISO, and grabbing from that. I've even tried referencing the ISO itself. I'm missing something basic here, but I don't know what. Can someone give me a push? Thanks.
  2. Official website: http://www.reactos.org/ Download: http://www.reactos.org/download-reactos Changelog: http://www.reactos.org/wiki/ChangeLog-0.3.16 Enjoy !

×
×
  • Create New...