Jump to content

gospeed

Member
  • Posts

    103
  • Joined

  • Last visited

  • Donations

    $0.00 
  • Country

    United States

About gospeed

gospeed's Achievements

0

Reputation

  1. hey Viper, are you the one that got all 3 of my modded EEE's? Your not too far from me, I already burned off a boot disk with the updated bios and verified its bootable. Contact me if you want it. here is what I did: grab a windows 98 boot image (I use this one) Use nero to make a bootable cd, chose "image file" and select the image you just downloaded. Select floppy emulation add in the bios files burn until crispy:)
  2. actually its very easy to use! Here is what I do. Download the program, and all the drivers you wish to use. You will not need anything else (the base, etc) I put everything into one folder at the root of the CD. I call it "drivers" Run the program, it will ask for locations and options, do everything EXCEPT do not "install". When you have everything set up how you want it, click "Ini file" button, and create it in the same folder. Now, every time you click the program, it will read this .ini and do whatever you specified. Since this is a simple stand alone program, it will not do anything for txt mode Here is my .ini in case you want to cheat: [AutoInstall] Automatic_Install=Y Silent_Install=N Sleep_at_Start=1 [Drivers] Compressed_Driver_Location=CD\ Uncompressed_Driver_Location=%SYSTEMDRIVE%\D [Settings] Delete_Uncompressed_Drivers=Y Restart_Machine=N Show_Device_Manager=N Driver_Signing_Policy_Pre=IgnoreMachine Driver_Signing_Policy_Post=IgnoreMachine Check_For_Wizard_Title=Found New Hardware Wizard [Scripts] Pre_Script=N Pre_Script_File= Pre_Script_Show= Pre_Script_Wait= Pre_Script_Switches= Post_Script=N Post_Script_File= Post_Script_Show= Post_Script_Wait= Post_Script_Switches=
  3. Ok, sent this morning via Priority Mail, should have it in a couple days as I am only one state over from ya
  4. C'mon guys, 83 reads and no good offers or even donations? We need to support these guys! The last thing he needs is my crappy old stock fan
  5. it will work, I was having the same problem using the .exe method on the latest wpi's.
  6. nobody else? Looks like you may be getting another POS stocker
  7. I have a brand new stock 775 heatsink/fan left over (I dont like the stock ones either) if it helps- I will send it out to you Monday if you dont get any better offers.
  8. taken from: http://www.msfn.org/board/index.php?showtopic=126652
  9. he meant to say "day" not "add" hahaha Give me a day or two and I will decide on something.
  10. could he change the color of the test or the background to "hide" it, as a band-aid? I was going to try this same thing, when I get around to it
  11. one thing I am noticing that didnt happen with my old setup is that on some pc's, there will be a dialogue box that pops up as wpi is starting up that requests a restart.... "windows has finished installing new devices" blah blah. Do you know if there is a way to suppress this?
  12. this worked for me, hopefully Zeus will try it as well and report back. Great job guys! I can finally use the new WPI on my DVD:)
  13. Well, I cant get the .inf to work on my multiboot. I think I will just stick with the old tried and true method, it has not let me down. I can live with a .xml error, I cannot live with the desktop loading first. Thanks for your time guys. If a new version of the launcher comes out for pre-desktop use i will give it another shot.


×
×
  • Create New...