Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


Sign in to follow this  
kitkatl.emm

How to install custom start orbs?

Recommended Posts

Hello i'm new to the forum and i JUST purchased my licence not 30 minutes ago. Love the program works like a charm. However i see you give the user the ability to install custom start orbs. I copied the start orb files over to the proper folder making the assumption that the Startisback cfg program would just detect the new files in the folder. Am i mistaken? the start orbs i found were intended to be used with windows 7 i believe so maybe that's the problem? Tho i can't imagine that that would be causing any issues since all versions of windows use the same file format for the start orbs correct? so am i doing something WRONG?

Share this post


Link to post
Share on other sites

Use Add... link on Appearance page.

Share this post


Link to post
Share on other sites

Use Add... link on Appearance page.

i don't SEE an add option. That's why i was asking. Is it different for W10 users?

Share this post


Link to post
Share on other sites

Use Add... link on Appearance page.

i don't SEE an add option. That's why i was asking. Is it different for W10 users?

screen.png

it's the same on all systems Windows 7 / 8 / 8.1 / 10

Edited by DarkKnight

Share this post


Link to post
Share on other sites

 

 

Use Add... link on Appearance page.

i don't SEE an add option. That's why i was asking. Is it different for W10 users?

 

screen.png

it's the same on all systems Windows 7 / 8 / 8.1 / 10

 

i would just like to point out, that i hate my computer right now....the FONT IN THE WINDOW WHERE THAT BUTTON WAS WAS IN WHITE LOL.

 

what the fffffffffffffff

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...