Jump to content

SP3 RTM 5512


Worf
 Share

Recommended Posts

Hi

I have been trying to intergrate SP3,IE7 and WMP 11 with Nlite but when i install through VMWare to test it i get an error that it can not find NLite.inf.

Any one else having problems?

Edited by nuhi
Link to comment
Share on other sites


  • 2 weeks later...

Seems to work just fine here (running on a new installation since 2 days; SP3 slipstreamed as well as IE7 and WMP11, all with nLite).

Link to comment
Share on other sites

Hi

I have been trying to intergrate SP3,IE7 and WMP 11 with Nlite but when i install through VMWare to test it i get an error that it can not find NLite.inf.

Any one else having problems?

I intigrated with Nlite no problem until I tested with Virtual Box. It was asking for WINNTBBU.DLL from i386.

I checked the source and it was there but after integration it was missing. Tried a few times with the same result. Did the install just to see how it would go. There was a update for ie7 that could not be installed. Also WMP11 turned out to be WMP9.

I'm still trying to figure it out and looking for answers.

Link to comment
Share on other sites

I have tested SP3 RTM 5512 quite a few times with no problems, so far. The only USB devices I have tested with it so far is my Microsoft USB mouse and Linksys WUSB54GC wirelessG USB adapter.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...