Jump to content

Slip400

Member
  • Posts

    54
  • Joined

  • Last visited

  • Donations

    $0.00 
  • Country

    United States

Everything posted by Slip400

  1. Glowy, can you tell us what you get once "Network Places is clicked?
  2. Have a wrong regtweak! CODE;----- Adds My Network Places to MY Computer ;----- [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\MyComputer\NameSpace\ {208D2C60-3AEA-1069-A2D7-08002B30309D}] (in 2 lines to maintain the structure of this website) It does add "My Network Places" to My Computer, but when I go to My Computer, and double click the "My Network Places" icon, I dont get my network places!! I get "Search for Computers" instead True, this happens with me as well. Any Fix?
  3. well since we are off topic already, lol... Ryan will the next build of your SP update have Windows Installer 3.1?
  4. when I Downloaded it, it was an "exe", I opened it in winrar and got an error, thank you for the .msi!
  5. another link to this file? what switch is used to silently install?
  6. After searching the forum, I figured I better just ask... what switch would I use to install this silently? http://encarta.msn.com/encnet/features/dic...y_Download.aspx thank you in advance
  7. Need at least a refreshrate listed, example... [Display] BitsPerPel=32 Xresolution=1024 YResolution=800 Vrefresh=85 good luck
  8. create a batch file with the following code @echo off echo. ECHO Purging DLL Cache...Please Wait start /wait /SFC /purgecache EXIT
  9. I installed Ryans silent .Net installer, why does Windows Update still offer an update? (i used the updated version 2/22/05 )
  10. Ok, I removed all 4 hacked files back to oem, testing now... can't go to ryan's forum because after registering my nick it sends me an email to confirm my nic registration (Da no email with a dead pc) will report my findings. thx
  11. I didn't use nlite, i just extracted an oem xp sp2 to c:xpcd, then extracted ryan's 1.2 update to c:\xpcd\i386 then slipsteamed wmp10 as per 1.1 slipstreamer then dumped the 4 files from site (sfc_os.dl_,syssetup.dl_,tcpip.sy_,uxtheme.dl_) into i386, then ran update cab all went ok. bur got a signature error on first screen after reboot i'll try it again without the 4 "hacked" files, but it "should" work
  12. I upgraded my xpcd with 1.2 and now i get a signiture error on first reboot (.http://www.ryanvm.net/msfn/manual.html) .. i then did a complete new xpcd folder, intergrated everything from scratch, ng... and ideas?
  13. Not exactly "Safe". I lost my ability to browse my local workgroup to send, move and copy files.... undo
  14. Ok, here is my sound reg to show app events Sounds.reg
  15. I'm on my 22nd version of my AU CD, and I just realized somewhere along the way I lost several sound events windows used to play. 1) Startup (Windows XP Startup.wav) 2) WindowsLogoff 3) WindowsLogon I checked my theme file and all seems ok, is there another way windows does away with these sounds? If nothing else, on startup, after clicking on my "default" user, it says "playing logon..... nope its not! Any ideas? my cd is very close to completion, now i'm just fine tunng some of these annoyances Thanks in Advance My_Favorite_Theme.theme
  16. Ok, I'll try Qtaylor'd Method, bbl Thanks in Advance ... Warrior, can you tell me how you made an exe of your qt file using winrar? ( I want to try that method to install Winrar "Gui")
  17. ok, looks promising... Can you explain how to use the inf file with my install? I use RunOnceEx.cmd REG ADD %KEY%\020 /VE /D "Quicktime Player 6.5.1 Pro" /f REG ADD %KEY%\021 /V 1 /D "REGEDIT /S %systemdrive%\install\Quicktime\QT.reg" /f REG ADD %KEY%\022 /V 2 /D "%systemdrive%\install\Quicktime\QT.exe /f REG ADD %KEY%\023 /V 3 /D "REGEDIT /S %systemdrive%\install\Quicktime\QT.reg" /f REG ADD %Key%\024 /V 4 /D "%SystemRoot%\system32\taskkill.exe /F /IM QuickTimePlayer.exe" /f all are in QT Directery
  18. I installed quicktime 6.5.2 with full installer as shown win "ini" file... My install stops at about 90%, and pops up asking me my internet speed... here is my ini I do not want to use "Quicktime alternative After closing out the box, setup completes... but once in windows, it continues to ask my speed each time QT is opened... very annoying besides, how i register this? I paid $30 for this pos QuickTimeInstaller.ini
  19. i tried that, no good I register, ... I save .Reg files, format...add .reg to CD . the re-install... =Not Registered (Same PC)
  20. Did that, and then added them to the registry after removing the toolbar , ng
  21. I have used Regshot to "watch" for changes, I just want a toolbar as shown in picture... Thanks in advance
  22. ok I want to change my boot to 0, Bootcfg /Timeout 0 Then What Command I add to my RunOnceEx.cmd? I want to add the atribute "A" as well


×
×
  • Create New...