Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


bykaracivi45TR

Member
  • Content Count

    24
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

6 Neutral

About bykaracivi45TR

  • Birthday 02/20/1994

Profile Information

  • OS
    Windows 10 x64
  • Country

Recent Profile Visitors

564 profile views
  1. The same problem in the beta version, too. We need more stable version. Especially for 1809 (RS5).
  2. Actually, it's the same problem. I'm also using the GTX 1050 and 416.81 driver version.
  3. I have tried both the default theme and the specific theme.
  4. * White color bug on Google Chrome's tab edges. * A white shadow bug that appears as a line on the top of the aero glass when full screen windows. (No problem when minimize!)
  5. I tried this file and found some bugs. I hope it helps for your new version. * The schema error when trying to make full screen by dragging windows to the top of the screen.
  6. UPDATE: With the lastest Aero Glass (v1.5.11), all problems are fixed. Thanks @bigmuscle 😉👍 Hello. I'm using Windows 10 v1809 (17763.194) and Aero Glass v1.5.10. When I receive a message from the Steam app, the icon is blinking in the start menu. Each time I click the icon, the screen goes up and repeats it 3 times and the DWM collapses completely and Aero Glass is disabled. Does anyone know any solution to this?
  7. We need the new Aero Glass GUI for new registry commands. This is old one: http://glass8.eu/files/AeroGlassGUI.7z
  8. We need the new Aero Glass GUI for new registry commands. This is old one: http://glass8.eu/files/AeroGlassGUI.7z
  9. I had the same problem. I deleted the previous version clearly. (I used "IOBit Uninstaller" software for clean uninstalling.) Restart the computer and than I installed new version (1.5.2) Now, it's running well. All modern apps and apps' title glass are working perfectly. You can try this solution.
×
×
  • Create New...