Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


Recommended Posts

1: why is he going right boot to the local Administrator account? I want to actually own a username during the deploy

2: How I deploy a custom wim? with oobe?

3: How do I install the drivers automatically?

I hope to get a nice response back.

 

I use Microsoft Deployment Toolkit (MDT)

Edited by Cvcorv8

Share this post


Link to post
Share on other sites

Assuming he is not responding to anyone, (maybe it's just a language issue), but if he is asking legitimate questions then this just screams for a response from the MS support team.  Let's hope they respond quickly.

 

Cheers and Regards

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...