Jump to content
MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. ×

Cvcorv8

Member
  • Posts

    4
  • Joined

  • Last visited

  • Donations

    $0.00 

About Cvcorv8

Profile Information

  • OS
    Windows 7 x64

Cvcorv8's Achievements

0

Reputation

  1. Hello, I have 2 questions. 1: is it possible to add an admin user account in CMD for windows MDT? 2: Is it possible, that when windows is deployed by MDT, that on first boot the OOBE menu opens? Thanks.
  2. 1: why is he going right boot to the local Administrator account? I want to actually own a username during the deploy 2: How I deploy a custom wim? with oobe? 3: How do I install the drivers automatically? I hope to get a nice response back. I use Microsoft Deployment Toolkit (MDT)
  3. Hey, Meanwhile I create an answer file and that works well after properly . in the answer file , I also set up an automatic one User Account must be created that he is also doing well, he wants to sign , he asks to create a password for the initial login , but I do not want that at all. there is an option to disable that ? in the answer file ? or in the setupcomplete.cmd
  4. MyAnswerFile.xmlHey, Meanwhile I create an answer file and that works well after properly . in the answer file , I also set up an automatic one User Account must be created that he is also doing well, he wants to sign , he asks to create a password for the initial login , but I do not want that at all. there is an option to disable that ? in the answer file ? or in the setupcomplete.cmd

×
×
  • Create New...