Jump to content

[Tool] FFaM v1.0.2.11


Jonnyboy82
 Share

Recommended Posts

Thank you man i'm happy that your back

I also tryed to open the new tool and it shows an eror

Using win 7

sorry for my bad english

I just verified the integrity of the posted file. I would ask that you download b2 and verify the hash.

BTW, what was the error?

Link to comment
Share on other sites


I've download B2 % b1 and it shows right from the start somthing like

"the script can't continue" press yes or no when i tryed the 07.16 version it worked well

I think I know what the problem is. What language is your OS in?

Also, try extracting with WinRar and run the file named FFaM.hta.

Edited by Jonnyboy82
Link to comment
Share on other sites

FFaM v.8b3 Posted

downloadiu.png

MD5: EDA6B8D579D0F3A6A394A16A090A8952

File size: 4.04MB

View Changelog

@EDEN2010: I do not think that this will fix the error that you are receiving. I am still looking into this. If you are available later tonight, when I get home, I will have some for you to try.

Thanks

Edited by Jonnyboy82
Link to comment
Share on other sites

FFaM v.8b3 Posted

downloadiu.png

MD5: EDA6B8D579D0F3A6A394A16A090A8952

File size: 4.04MB

View Changelog

@EDEN2010: I do not think that this will fix the error that you are receiving. I am still looking into this. If you are available later tonight, when I get home, I will have some for you to try.

Thanks

U r right did'nt fix the eror and thanks for tryin

Link to comment
Share on other sites

@EDEN2010: We'll have to step through this one line at a time. First, do you have admin privileges? From a command prompt type "cscript /?" without the quotes, what is the result? Where are you running this from, folder location, ie "C:\", the desktop? If, these do not turn out to be the problem, I'll write some temp hta's to determine the problem. I am just about to leave for work. I can do some basic stuff while there. It would be better to continue this via MSN Live or gmail chat. You choose, PM me for the details. This is assuming that you have time to work on this, this evening.

~jonnyboy

Edited by Jonnyboy82
Link to comment
Share on other sites

@EDEN2010: We'll have to step through this one line at a time. First, do you have admin privileges? From a command prompt type "cscript /?" without the quotes, what is the result? Where are you running this from, folder location, ie "C:\", the desktop? If, these do not turn out to be the problem, I'll write some temp hta's to determine the problem. I am just about to leave for work. I can do some basic stuff while there. It would be better to continue this via MSN Live or gmail chat. You choose, PM me for the details. This is assuming that you have time to work on this, this evening.

~jonnyboy

When i run this cscript /? From a command prompt i see black screen for a second

open cmd commend then cscript /? i see this

http://img64.imageshack.us/img64/8674/32789699.jpg

i dont understand what it means

Link to comment
Share on other sites

I've used v0.8b4 in Win7SP1. I've checked to create 'desktop' and 'start menu\programs' icons, but the installer create icons in start menu pinned and start menu (C:\Users\User Name\AppData\Roaming\Microsoft\Windows\Start Menu). Desktop icon is not created. If I'm not wrong, OGA is not used anymore to validate Office installation.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...