Jump to content

rezzo

Member
  • Posts

    13
  • Joined

  • Last visited

  • Donations

    $0.00 
  • Country

    Chile

About rezzo

  • Birthday 09/30/1982

Contact Methods

  • MSN
    sendme@a.mp
  • Website URL
    http://rezzo.uni.cc/

Profile Information

  • OS
    Windows 2000 Professional

rezzo's Achievements

0

Reputation

  1. Thanks for this new release in this XPize ROUND 2. I'm using this pack in my XP SP3 without problems.
  2. Great work peyronnx! I hope you can release a new beta/RC soon.
  3. Vize looks great, thanks XPero. I have a question, this release (0.2 beta) fix this icons?. Both look so crappy:
  4. Thanks nuhi. I import the .reg file and immediately the rename function works.
  5. nuhi, can you share the entries for the Vista Ultimate x86? thanks.
  6. Wow, I second that. thanks nuhi. =)
  7. I don't know if this is useful, my Last Session.ini: Last_Session.ini
  8. Because I don't know if is a hotfix problem or a problem with something of my vLite Vista Ultimate installation (i don't know, some hidden devil check of MS). I'm sorry nuhi for open this thread.
  9. I don't know if I'm the only with this problem. But after apply the "Vista Performance and Reliability Pack Unofficial Release" in explorer I can't rename or move files/folders. - Problems with Move files/folders (doesn't work) - Problems with Rename files/folders (doesn't work) vLite Windows Vista Ultimate 32bits up-to-date created with vLite 1.0 Final.
  10. I have the same problem here. Symantec 10.0 is so buggy.


×
×
  • Create New...