Jump to content

mystery in a half shell


Recommended Posts

I think you need to read my site a bit more carefully. It says not to integrate the update pack onto an already-nLited CD. It says nothing about nLiting a CD with the Update Pack integrated into it...

Edited by RyanVM
Link to comment
Share on other sites


mystery solved. The issue was a reg edit that usta work fine untill 2.0.5 update. The reg edit was one pointing my docs, my pics and a few other folders to D:\. Anyway I hate my docs and all those folders so I tell them to all point at one drive and it worked fine untill recently. Anyway I figured it out and in the future does anyone know of an app that can test reg entries for use in windows? I have had this happen 2 other times and its so annoying becuase its a total mystery when it happens. I have like 100's of reg entries I add to my install so finding the bad one can be really be tough.

Anyone have an idea on that please post.

Thanks for all your help.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...