Jump to content

problem installing FF addon


jbclem
 Share

Recommended Posts

I'm using WinXP Pro version 2002 sp3.  I've been trying to use MemoryFox, a really useful FF addon but it will only work on one of my two WinXP computers.  So I've downloaded MemoryFox Pro and tried to install it (from it's .exe file)...but it gives me this error message:

internal error: cannot expand "pf64" constant on this version of Windows.

Could someone explain what this means and if there is a known workaround.  Although it might seem the "64" could refer to a 64 bit edition of WinXP, it doesn't make sense that an addon would be limited in that way.

John

 

Link to comment
Share on other sites


Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...