Jump to content

WPI 7.0 Script Errors


Recommended Posts

I have a v6.5 WPI that I just updated to 7.0 by copying in my config.js file and useroptions.js from the 6.5 to the 7.0. These files are in the standard WPIScripts dir.

I even removed the useroptions.js and let WPI create a new one..same error:

When going into WPI you get this error:

An error has occured in the script on this page.

Line: 83

Char: 2

Error: Object Required

Code: 0

URL ///d:/Downloads/WPI_v70/WPI/WPI.hta

Do you wzant to continue running scripts on this page?

Yes No

Any ideas? It seems specific to 7.0 as I dont get this in previous versions.

Thanks!

-Jim

Link to comment
Share on other sites


Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...