Jump to content

adyga

Member
  • Posts

    16
  • Joined

  • Last visited

  • Donations

    $0.00 

About adyga

adyga's Achievements

0

Reputation

  1. Hi ! any real solution for this annoying bug yet ? I followed all the possible threads here in addition to http://www.uawiki.org/doku.php?id=wxp:redu...eyboard_layouts but cant add Polish locale, and its not seen under drop down menu in the Regional (Language, Advanced tabs), althought I did: 1-copied needed kbd*.dll to /system32 2-copied and installed a full original intl.inf to /windows/inf 3-applied the code trick of: rundll32.exe setupapi,InstallHinfSection LANGUAGE_COLLECTION.BASIC.INSTALL 00000415 %WINDIR%\inf\intl.inf 4-restarted comp but cant see the language yet. any help would be appreciated
  2. Actually I got firewire in my laptop, what I am aiming is a faster than 400Mbps speed, and a flexibility of having a drive that fits every situation, just wondering if anybody have any remarks about that. well I am worried too about the 136GB barrier. in addition to I want to boot of that drive.
  3. Thank you allen2 for your reply, actually thats what I am feared of, a slow speed of USB2.0 when considering that I play easily with gigas, I work more than 8 hours a day, and spend 2 more commuting and other, last what I want is a lost time drinking coffees while the basta^^ external finishes copying just before I fall entirely asleep !!
  4. Hi I want a portable data device for my Laptop, thinking about 2 solutions: 1- PCMCIA card SATAII adaptor + SATAII HDD 320 GB + External Case for HDD 2- External HDD USB 2.0 interface 320GB what solution sounds better in terms of price and speed ? if I am going to buy External HDD, can I change the inside HDD (upgrade it) ? I am thinking about WD 320 GB MYBook series. Thank you
  5. Thanks ophiel for the great help, it looks like a professional package, but I guess I saw one with 3d rotation so you can grab profile-look in addition to front-look.
  6. Hi all! month ago on the television in the new tech news - software news, I saw a review of a face construction software, many options, very sofisticated and professional, the problem is that I did not memorize its name and when searching the internet, all I get is crap for fun use. does anyone know about anything like that ? I have a link for fun: http://flashface.ctapt.de/ Ciao
  7. Thanks spazmire11 for your interest I think its a great idea to begin with. maybe eye cant catch the difference but with a noisy little-grainy analog images and constant save and close it will lose some detail that might be usefull in the future, maybe to do a hologram of ancestors ?
  8. Hi all I need some ideas on how do I check if my image is truly losslessly compressed ? because I doing an archive of more than 2000 analog images, with 300dpi 600dpi and 1200dpi I am currently using PNG. I wanted to check if PNG is lossless in addition to JPEG2000LC. help is greatly appreciated.
  9. just wondering ... how did a newBEE find a way to download an ISO of this program and didn't find how to burn it to CDs ?
  10. just google for Streambox VCR 2.0, I guess its the only way if not the one of a few!
  11. Realpopup is an alternate for the dumb winpopup, also its FREE !
  12. GOOD NEWS !! I have solved my problem ! I downloaded Windows Script 5.6 for Windows 2000 & XP so I guess that MS JScript in my machine had serious problems. How did I reached my solution: I did a google for 6.0.2900.2180.xpsp_sp2_gdr.050301-1519 <- my IE version and got this Problemas con IE y Java Script of course I did not fast learn spanish but using quick look I found the link above for Windows Script 5.6. I wish that will help others having problems with WPI showing JScript errors on their machines.
  13. thnaks a lot that someone at last responded !! anyways, I guess you misunderstood the situation, or I did not explain my self right. forget about Firefox, because this *.hta file runs with mshta.exe found in windows and I guess it does not require IE ?! am I wrong. I think there is nothing wrong with the WPI itself, cause as I mentioned before, it is running perfectly on a fresh install of XP. what I am asking here, and maybe its a wrong forum (forgive me mods ) how to fix the IE or mshta or whatever is causing the problem here ! waiting for solutions ...
  14. as you mentioned, the link is not working since 27thmay I am really eager to read it !
  15. Hi, WPI 3.5.1 cannot run, showing Internet Explorer Script Errors ! after accepting those errors it only shows full screen white page, so I have to close manually mshta.exe from the task manager. I tried it in VMware clean XP install and everything went OK. p.s.: I use Firefox 1.0.4 instead of IE, thats why I did not notice any script errors, how to get to the problem causing this errors ? please help if you can to fix that as I am new to this. Thanks in advance! errors_collection.rar


×
×
  • Create New...