Jump to content

Shutdown looks weird


baunegaard
 Share

Recommended Posts


I think the problem is not only corners, the shutdown screen doesn't belong to the selected theme. E.g. I've selected Darkside when installing 5R5, but this windows is still blue (like the one in baunegaard's screenshot).

Link to comment
Share on other sites

I think the problem is not only corners, the shutdown screen doesn't belong to the selected theme. E.g. I've selected Darkside when installing 5R5, but this windows is still blue (like the one in baunegaard's screenshot).

Well the left screen should really belong to Luna Element, since the colors would fit to it.

Maybe there is no replacement for Darkside available, therefore your screen remains in normal blue.

Link to comment
Share on other sites

Hm... I've tried not to install any additional visual styles (I use XPize w/o any style most times - just updated icons, bitmaps and animations), and now I have this incorrect turn-off screen again. I think there's a bug anyway.

Link to comment
Share on other sites

Hm... I've tried not to install any additional visual styles (I use XPize w/o any style most times - just updated icons, bitmaps and animations), and now I have this incorrect turn-off screen again. I think there's a bug anyway.

Yes, I've noticed this too (3rd point).

I guess you did uncheck all visual styles under the advanced page, right?

I think it does install the style because there is still one selected under the simple page...

Edited by MrBusty
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...