Jump to content

why is the box for SFC grayed out?


Brando569
 Share

Recommended Posts

im using a slightly nlited source that i am going to nlite further and ive noticed that the drop down box for SFC is greyed out. can anyone explain this because i would like to disable SFC. ive attached what im assuming is the main last settings file (theres about 6 of them ranging from <1kb to about 3kb, while this one is 11kb)

LAST_SESSION__205307.16_19.03.52_.INI

Edited by Brando569
Link to comment
Share on other sites


im using a slightly nlited source that i am going to nlite further

Because you disabled it already in the first session, so it's now removed from your source, you can't get it back with a next session. As you say, you nLite "further", not "back".

Link to comment
Share on other sites

i tried it with a clean source and the box was available, after i integrated the updates/packs it was unavailable. i believe in this one i did disable SFC when i made the clean source unattended. I just figured that it wasnt that big of a deal and that it is disabled. how can i check to see if it really is disabled? i have it installed in a VM already.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...