Jump to content
MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. ×

Search the Community

Showing results for tags 'Error 5'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • The General Stuff
    • Announcements
    • Introduce Yourself!
    • General Discussion
  • Microsoft Software Products
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Server 2008/2012/2016
    • Older Windows NT-Family OSes
    • Windows 9x/ME
    • Other Microsoft Products
  • Unattended Windows Discussion & Support
    • Unattended Windows
    • Other Unattended Projects
  • Member Contributed Projects
    • Nuhi Utilities
    • Member Projects
    • Other Member Contributed Projects
    • Windows Updates Downloader
  • Software, Hardware, Media and Games
    • Forum Categories
    • Mobile Devices
  • Customizing Windows and Graphics
    • Customizing Windows
    • Customizing Graphics
  • Coding, Scripting and Servers
    • Web Development (HTML, Java, PHP, ASP, XML, etc.)
    • Programming (C++, Delphi, VB/VBS, CMD/batch, etc.)
    • Server - Side Help (IIS, Apache, etc.)
  • X's Concepts
  • The Compaq Computer Corporation Club's Discussion

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype

Found 2 results

  1. Just noticed that my Task Scheduler service won't start. If I try to "run" a scheduled task, I get error messages that end with "Error 5". See screenshots attached (three pages). My PC is XP SP3 32-bit, kept updated with the POS hack discussed elsewhere on this very good forum. There's a complicated suggestion at http://www.realgeek.com/forums/task-scheduler-service-access-is-denied-334006.html , but the steps aren't well described. Any simpler ideas? (I already turned the service off and on - no help.) Could anyone translate that realgeek series of steps for me? EDIT -
  2. ntlite.log: http://pastebin.com/raw.php?i=YG5TFuFX preset: http://pastebin.com/raw.php?i=1LhAKbsx As you may see I've tried to save it on several drives (1 internal, 1 external), I've tried changing permissions on the file and I've attempted fewer drivers.
×
×
  • Create New...