Jump to content

Jzee

Member
  • Posts

    18
  • Joined

  • Last visited

  • Donations

    $0.00 
  • Country

    South Africa

About Jzee

Jzee's Achievements

0

Reputation

  1. Sorry..Not allowing me to create a new Internet connection.
  2. Yes, I've checked everything and my modem is working, I've updated the drivers too. I didn't modify any services. It's still allowing me to create a new connection. What happened before this whole issue was: The machine didn't want to start up because the config.sys file was missing. I followed the procedures given by Microsoft to get it up and running again, that worked. But now this problem arose and I am battling to get it solved. I appreciate the suggestions up to now... Any more suggestions??? Thanks
  3. Hi all, I'm trying to create an Internet connection with the connection wizard...the options of creating it for a dial-up connection through a phone line is greyed out. I have logged on as local administrator. Any solutions??? Regards
  4. Hi All I'm trying to setup a RAS connection...I right click on IE -> properties -> connection tab -> add. When I click on the add button, I get the following error: Cannot load the Remote Access Connection Manager Service. Error 711: A configuration error on this computer is preventing this connection. For further assistance, click More Info or search Help and Support Center for this error number. Can somebody pplleeaassee HELP???
  5. Thank you guys, it's a laptop that I had problems with. I did the procedures as listed in the microsoft article and it is working. Thank you once again.
  6. Thank you! I'll try
  7. Hi all, I'm going crazy here Can someone please help me??? I left my computer on for a few hours this morning, when I returned...the computer was frozen, so I restarted the machine. ONLY to find the following error : Windows could not start because the following file is missing or corrupt: \WINDOWS\SYSTEM32\CONFIG\SYSTEM What can I do to get my machine to boot again? Thank you in advance
  8. Jzee

    Iis Windows Xp

    Guys, it's still not working! Even though I disable the simple file sharing it doesn't show the security tab. I need to share the mdb file for the IIS users so that it's able to update the data. Any more ideas???
  9. Jzee

    Iis Windows Xp

    Alright, you don't have to worry about the simple file sharing, I found it. Thank you very much.
  10. Jzee

    Iis Windows Xp

    OK, I am the local administrator on this machine and I've created it with the same app. But my problem is probably the simple file sharing...How do I disable simple file sharing? Thank you
  11. Jzee

    Iis Windows Xp

    HI ALL, I'VE JUST REINSTALLED WINDOWS XP ON MY COMPUTER, INSTALLED IIS AND MS OFFICE XP. I ALSO INSTALLED F-SECURE CLIENT SECURITY. WHEN I CREATE A DATABASE USING ACCESS I CANNOT UPDATE THE TABLES WITH ASP PAGES BECAUSE IT GIVES ME THE FOLLOWING ERROR: CANNOT UPDATE DATABASE OR OBJECT IS READ-ONLY. WITH OTHER MACHINES I CAN RIGHT CLICK ON THE .MDB FILE AND SET THE SECURITY SETTINGS AND THEN IT WORKS BUT ON MY MACHINE IF I RIGHT CLICK ON THE FILE, THE SECURITY TAB IS NOT PRESENT. DOES ANYONE KNOW WHAT I CAN DO TO SOLVE THIS PROBLEM? THANK YOU IN ADVANCE JULIAN
  12. Okay, Firstly...hardware is not easy to pin point where the problems occur. anyway, go into your CMOS settings and check to see if you have enabled the USB communication port...this is the first step, enable it!
  13. In my opinion...Win 98 SE is a much better OS than ME. I've had bad experiences with applications loaded on ME (that's if I could get it installed on ME). Load the same application/s on Win 98SE and there's no problem at all. Infact I haven't had problems with Win 98SE until recently when I installed MDAC 2.8, what it did was take my option of creating a new folder from the file menu away.


×
×
  • Create New...