Jump to content
MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. ×

SpaceBaby

Member
  • Posts

    9
  • Joined

  • Last visited

  • Donations

    $0.00 

Everything posted by SpaceBaby

  1. Ok so i have installed the program and it loads the .ivo fine but all that happens is it displayed the.. "Windows is loading files..." then the screen goes black. Does anyone know what may be causing this issue? I have a clan untouched vista .iso and the program does the same thing...
  2. thanks a lot i will try it out and post again if i need any help
  3. 1.) Ok so i have finished editing my copy of Vista and was wondering is there a way to make sure it will all work and everything was added properly without having to format my computer and install it? NEW ISSUE: 2.) Ok so i have installed the program and it loads the .ivo fine but all that happens is it displayed the.. "Windows is loading files..." then the screen goes black. Does anyone know what may be causing this issue?
  4. that isn't really what i was asking. i don't want to remove the SP1 from the build, I was wondering if with a retail copy of vista with SP1 already installed can you remove stuff just like you can with a normal edition of vista? i ask this because i have read if you integrate SP1 into a basic vista install you can't remove/add stuff without an error occurring.
  5. SpaceBaby

    SP1 Question?

    Ok well i have been reading about VLite and i noticed you can't add SP1 then remove stuff from the install but the question is... If i have a retail copy with SP1 already on it can i remove stuff to make it lighter?
  6. Thanks a lot for putting this together it has helped me a lot in understanding some of the protocols and devices i did not know what they did.
  7. SpaceBaby

    WIM error

    what so i need to download v1.1.6 i am looking for it but can't seem to find it. if this is not the answer can i have a little more help than just a link to a topic please. To make things clear i have allready installed WAIK and it seems to be done properly and is exactaly the same as link in link said.
  8. SpaceBaby

    WIM error

    Ok well a friend told me about vLite and i was trying to install it first it told me to download WAIK so i did even though it took me like 3 hours. Well after that was installed i tried to click the WIM button again when the program opens but it still asks me to download WAIK so now i am a bit confused what did i do wrong?

×
×
  • Create New...