Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


Markus1972

Member
  • Content Count

    9
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Markus1972

  1. Hi nuhi, i have perhaps an Workaround. Am i correct, that you try to create an Catalog File from the WIM Image, like it is done in WAIK. If it is so, i experimented a little bit with WAIK, and the only Way to manipulate an Image is loading of the clg File and then start my work. Is this a possible solution for you. Instead mapping the wim, map the clg, and let WIM do the rest. Hope this helps Markus
  2. @xithon. if i would know what they have done, i would share it :-) If i read everything right, thy have changed the Filter to FIS. But that must be done from inside the Virus Scanner. Hope this helps. Markus
  3. Hi nuhi, this is correct. I can guarante that there are problems with WIM and Antivir. But they seem to have a solution for this, or know whats the problem. markus
  4. Hi nuhi if posted these information on an Support Website of G-Data. They produce my Virusscanner. If i understand you right, you use these WIM Driver for Mouting an Image. Is this necessary, or are there perhaps other possibilities like D-Tools. kind regards Markus
  5. perhaps you can give me a debug version, or you can say me, what you do after the selection of the Vista Version.
  6. Hi nuhi, first. I checked my Hardware and my memory and tried bugfix something by myself. my results: Clean Vista without anything installed. NO BSOD Clean XP SP2 NO BSOD XP with Virusscanner BSOD Vsta with Virusscanner BSOD. So, i think it is the Virusscanner. Here is a link for on Beta Trial Version for Vista. Hope this helps http://www3.gdata.de/users/mkasper/vista/avk2007.exe Zugangsdaten für Updates: User: 100B2B75 Password: CU79E5 If i can help you with anything more, ask. kind regards Markus
  7. Hi, tried the new beta .8 . Same like in .7. BOD. Regards Markus
  8. Hi, perhaps i can help you. If vlite is programed with .net (c# c++ managed code) and you will give me the source code i can try to debug this problem. kind regards Markus
  9. Hi, actually i tried the new vlite .7 Beta and installed it on my Vista Business RTM. After launching vlite, i can choose the installation Folder, wich works perfect and then choose my Vista Version. After commiting this, i get an BOD. What can this be. My System. Vista RTM Business Demon Tools 4.xx AVK 2007 Virus Scanner. These are the only running processes on my machine, that are not from Vista orignal. Sorry for my bad english Kind Regards Markus
×
×
  • Create New...