Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


p4ntb0y

WINPE 2 AND THE HP SSSTK 1.8

Recommended Posts

Hi,

I have downloaded the Smart Start Scripting Tool Kit Version 1.8 now all the tools work if run locally apart from the "cpqacuxe.exe" This tools is used to configure the RAID card.

I have built my UFD winpe 2 image with all the packages and Imagex.

I included all the drivers from the download in the imagex by using the peimg inf= command. I can see all my Disks and Networking is working fine (NC Multifuction Device :-))

When ever i run the "cpqacuxe.exe -s" to save my config i get the egg timer brielfy and then nothing.

Does anyone have this working?

I am running on a ML350 G5 with a e200i raid controller

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...