Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


mtalan

Member
  • Content Count

    8
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mtalan

  1. I use a January 17, 2005 Microsoft Windows Server 2003 with Service Pack 1 (SP1) i download it from MS what date and size of you mkimage.cmd? Please send you opk\winpe folder (in zip 5mb size of message) m.talan@fozzy.ua
  2. I use Microsoft Windows Server 2003 with Service Pack 1 (SP1) OEM Preinstallation Kit (OPK) W2003 Std SP1 - Source I rebuild WinPE image + add Intel drivers Network not start Albuquerque - you use WinPE 1.6 or 1.5 with WinPE 1.5 i don't have any problem with intel drivers
  3. I use latest driver from Intel Site (Intel Driver Set 10.3),what version of this driver you use? I use WinPE for MS ADS and MS SMS OSD, I don't have any problem with this drivers in my ADS and SMS Images
  4. no, i don't delete any file from image
  5. i'm copy all this this files, but network don't work
  6. Hello All WinPE 1.6 not work with Intel PRO 100/1000 VE network card (Intel Driver Set v 10.3) i add Intel PRO 100/1000 drivers to WINPE using drvinst.exe and copy *.inf to winpe\i386 folder factory -winpe show "network install faild" ipconfig /all return Windows IP Configuration An internal error occurred: The system cannot find the file specified. Please contact Microsoft Product Support Services for further help. Additional information: Unable to open registry key for tcpip. WinPE 1.5 worked with this drivers fine
×
×
  • Create New...