Jump to content

atoz_pc

Member
  • Posts

    7
  • Joined

  • Last visited

  • Donations

    0.00 USD 
  • Country

    United Kingdom

Everything posted by atoz_pc

  1. atoz_pc

    help

    What that? *beep*
  2. atoz_pc

    help

    <execute display="Installing Office 2003..."> <program> '#systemdrive#\Install\Applications\Office2003.exe' </program> <arguments> 'TRANSFORMS=#systemdrive#\Install\Applications\Office2003\Unattended.MST /qb-' </arguments> </execute> Doesn't work XPlode.log Error during execution: File not found..
  3. atoz_pc

    help

    I tray that file inside my pc not in the CD just for test
  4. atoz_pc

    help

    <execute display="Installing Office 2003..."> <program> '#systemdrive#\Install\Applications\Office2003.exe' </program> <arguments> 'TRANSFORMS=#systemdrive#\Install\Applications\Office2003\Unattended.MST /qb-' </arguments> </execute> Doesn't work XPlode.log Error during execution: File not found..
  5. atoz_pc

    help

    Thanks you for helping me Sorry. What about the (<item display="Microsoft Office 2003" image="#systemdrive#\Install\images\Office2003.gif">) images I can't got it with the install like what you or some one showing I am not good in xml that why I am asking. I know you are clever you should Gave us a lot of time to learn this language it is not easy
  6. atoz_pc

    help

    the error in the log XPlode.zip
  7. atoz_pc

    help

    Hello i am trying to crete a install using xplode, but i get the erros. any help would be very welcome see my XPlode.xml, the error in the log it gives is XPlode.xml


×
×
  • Create New...