Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


biggreddtruck

Member
  • Content count

    1
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About biggreddtruck

Profile Information

  • OS
    XP Pro x86
  1. I have been working on this for a couple of day now to no resolve. I am trying to take a Dell Windows XP Pro x86 install disk and make and up to date version using Nlite. Every time I make an iso with Nlite I get the blue screen during the install. Specifically, the setup process begins and loads some stuff then states it is starting windows. It waits for a few seconds and blue screens giving me errors 0x0000007B (0xf78d2524 0xc0000034 0x00000000 0x00000000). I have tried several attempts changing settings in Nlite with no change. I have tried to use a different burning software with no change. I have tried using a usb install instead of a disk with no change. I have tried applying the lates sp3 download from Windows and I have went and downloaded the updates from the site in the tutorial. Nothing has changed the blue screen. I did verify that the dell disk itself is working. It moves right passed the starting windows step and goes into the setup. Does anyone have any solutions? I have searched the forum and found some closely related articles but none that have corrected this issue. Thanks for any help! Last Session (2013.10.09-11.43.39).ini
×