Jump to content

misterix

Member
  • Posts

    4
  • Joined

  • Last visited

  • Donations

    $0.00 
  • Country

    Italy

Everything posted by misterix

  1. As the title when I go in the control panel when I click on networkand and sharing center, I will open a blank window which says "the page failed to load." Then when I connect to the page does not display any network rete.Nel forum I found but something does not work ugualmente.Ho tried to manually create a network but does not recognize it connects to the inter net I'm on vista ultimate sp1.Sto with vlite rc 1.1.6 These are the changes that I made. Task: Component , tweaks , Unattended setup , bootable iso Compatibility : Features : Aero Glass, Internet explorer ,recommended , system restore. Accssories : Disk Cleanap Hardware support : Floppy disk support Multimedia : Wallpapers , windows meda cdecs , windows photo gallery Services : Network list service System : Manual install setup.exe , mdac , UAC , windows easy transfer , windows sat The rest I have removed all Tweaks : default Unattended : default As you see I have removed almost everything, I do not know what the problem is described sopra.Se helped me thanks I sorry wrong area
  2. We do not have problems with Italian (I mean understanding it ), but nonetheless this is an international board/forum where English ONLY is used . Due to the general poor quality of online translations services, I doubt that it will be easy to find a solution to your problem. If you are not familiar with English, you would have more chances posting on Italian forums, here are a few: http://www.pctrio.com/Forumn/windows-vista-f56.html http://www.vistaheads.com/forums/microsoft...-windows-vista/ http://www.hwupgrade.it/forum/forumdisplay.php?f=127 [italian] Non abbiamo problemi con l'italiano, tranquillo. Ma questo è un forum internazionale dove si usa SOLTANTO l'Inglese. Visto che i servizi di traduzione online sono spesso molto poco precisi, dubito che si riesca a risolvere il problema. Se non conosci a sufficienza l'Inglese, hai migliori probabilità di successo su forums italiani, eccone alcuni: http://www.pctrio.com/Forumn/windows-vista-f56.html http://www.vistaheads.com/forums/microsoft...-windows-vista/ http://www.hwupgrade.it/forum/forumdisplay.php?f=127 [/italian] jaclaz Hello thanks for the reply the same try to solve the problem. In practice vlite after I removed a lot of stuff, I have problems to enter the control panel ddi Center Network and Sharing, when before me "the page failed to load" and then I have problems to connect to the network and to display the window of the network even if the install manually I already gave a look to other topic but I was not able to resolve the problem please help me thanks.
  3. Buongiorno scrivo dall'italia il vostro e un ottimo programma io ho Vista ultimate 32 bit alleggerito con vlite pero come da titolo ho problemi ad entrare nel pannello ddi controllo centro di connessioni di rete e condivisione ,quando entro mi da "the page failed to load" e poi ho anche problemi per connettermi alla rete anche se la installo manualmente ho gia dato uno sguardo ad altri topic ma non sono riuscito a risolvere il problema aiutatemi perfavore grazie. se avete problemi per l'italiano dovro tradurlo con un programma se serve lo faro Ho uasto vlite 1.1.6 RC. Come si fa a postare la schermata d vlite delle cose che ho tolto?


×
×
  • Create New...