Jump to content

summerbreeze

Member
  • Posts

    2
  • Joined

  • Last visited

  • Donations

    $0.00 
  • Country

    Turkey

Everything posted by summerbreeze

  1. do we need Microsoft .NET Framework 3.0 and later for this? I saw sth like that on a cd/dvd forum with this 1.7 build, will we need setup.ini file or not? I suppose not cos the addon builder will do ething for us i think? when will europa lite version be ready? thanks for ur effort
  2. brother, will there be a turkish version aswell? or can i add turkish support into installer on my own? thanks


×
×
  • Create New...