Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


whterbtobj

Member
  • Content Count

    19
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About whterbtobj

  1. WinPE only detects the USB drive if I boot the computer with the drive connected. Is there a way to detect the USB drive after WinPE has booted? I'm using WinPE 1.6.
  2. diskpart clean <-- only cleans the MBR diskpart clean all <-- write zero to every sector
  3. Does anyone know how to remove the hibernation tab?
  4. For some reason it started working now. the only changed I made after the video and bios update was uninstall HP's embedded security.
  5. no updating video driver did not work. I also updated the bios as well but that didn't work either.
  6. make sense, I'll give it a shot and get back to you guys, thanks.
  7. Its a HP Compaq 6710b Notebook Intel Core 2 Duo T7300 2 GHz 4MB L2 Cache, 800 MHz FSB Intel 965PM 1024 MB, DDR2 PC5300 667Mhz SDRAM, 1x 1024MB, max. 4096MB INTEL GMA X3100 - 0 MB Clockrate Chip/VRAM: 200/200MHz 15.4 Zoll 16:10, 1280x800 pixel, WXGA TFT Display, glossy: no 120GB 5400rpm Seagate Momentus ST9120822AS Intel 3945ABG Wireless LAN, 10/100/1000 Gigabit LAN, 56K Modem, Bluetooth 2.0 Vista Business SP1
  8. Whenever I start an action that should prompt the UAC window into popping up and asking me permission I enter in my admin credentials then the system locks up with the whole desktop grayed out untill I press Ctrl+Alt+Del. Does anyone know a solution to this problem? This happens only on a user account. If you're a member of the admin group. The system is set to only prompt and not prompt for credentials. If I set it to prompt for credential then the system will freeze and I cannot do any admin stuff.
  9. How can I assign static ip to two network cards in WinPE? I want to be able to ping from one network card to the other for a simple network card test.
  10. Is WinPE 2.0 compatible with Non-ACPI? Can I make it compatible?
  11. thanks for the reply...I found a solution. I needed to build my image with pnp.
  12. I'm booting from RAM disk. How do I make my display 800x600 32bit?
  13. Does anyone know how WinPE locks the CDROM from ejecting?
  14. I was able to create a compressed SDI image following there instructions http://www.myitforum.com/articles/8/view.asp?id=8832 and I was able to make it small enough to boot off a 128 MB RAM.
×
×
  • Create New...