Jump to content

talon

Member
  • Posts

    10
  • Joined

  • Last visited

  • Donations

    $0.00 

Everything posted by talon

  1. Are typing ipconfig in the Start > run prompt? do the following in the run window type CMD or command Then in the dos box type the following cd %windir%\system32 ipconfig
  2. Hi I looked at several posts on this forum on getting AVg to install scilently, but all the methods I have tried so far, just prompts me to manualy install the aplication. Can anyone who has got this to work, please post their bath file command and any relavent files that are placed in the AVG folder. PS how do you calla VB script file in Batch mode.? Thanks
  3. This is Windows XP Pro with SP1 THe Installation works fine, however when I click on the interent Explorer icon on the desktop, I get the screen below I haven't changed any settings to alter the name of Program Files folder in C drive. As you sujested, I did a search for progra~1 in the register andfound a few entries. I changed them to read as below C:\Program Files\Common Files\Microsoft Shared\MSInfo I restarted teh machine but still when I click on Internet explorer, I ge the same error as shown in the pic.
  4. Have you tried this Run http://www.safer-networking.org/files/delcwssk.zip then http://209.133.47.200/~merijn/files/CWShredder.exe more info On the URL hijacker http://www.spywareinfo.com/~merijn/index.html If you computer is infected by this URL hijacker, you might not be able to download it from the infected machine. Try a different PC if you have access to ore or you can try the direct link, see quote Quote from the webpage
  5. I am a bit puzzled about this one, hope someone can shed some light on this I have a unattended DVD that is running with out errors, however, after everything is completed, when ever I click on IE Icon on the desktop, It shows me a dialog box indicated that the program specified is not found. If I go to C:\programs files\Internet Explorer, I can see that Internet explorer is installed. When I click on this IE opens up, It asks me "do you want to set it as default and I click on Yes and not to ask me again". If I create a text file and rename the extension to HTML or HTM, and click on it, It gives me an error message indicating that there is no program associated with it even though IE is installed and works fine. Can anyone help please, I am using IE 6.0 with SP1
  6. Please ignore, I finaly found the switch I aml looking for Thanks
  7. Can anyone help me figure out why this is happening. When it comes to the media plaer installation of my batch_file, I get the error message that is attached. The command line I use is start /wait %cdrom%\Applications\WMP9\MPSetupXP.exe /Q:A /R:N Everyhting else seems to install without any problems. error.bmp
  8. I wasable to create an unattended DVD with help from this site http://unattended.msfn.org/index.htm I put a lot of Aplications in the $OEM$\$1\Install\Applications What I noticed is that they all get copied on to the Harddrive of the machine, Is there anyway we can do this installation, whithout actually copying the info on to the Harddrive? What command line would you use in the batch file? Ie I use somehting along the lines of %systemdrive%\install\Applications\WMP9\mpsetupxp.exe /Q:A /R:N If %systemdrive% refers to the C drive of the machine, how do you identify the DVD or CD drive ? Thanks


×
×
  • Create New...