Jump to content

rnsc

Member
  • Posts

    2
  • Joined

  • Last visited

  • Donations

    $0.00 
  • Country

    United States

About rnsc

rnsc's Achievements

0

Reputation

  1. Avien: Thanks for the heads up - I did not notice the "Advanced" check box. However, I still don't see an option to show or not show "My Computer"! And I don't know what I could have done to make it disappear. I think it must be a bug somehow. No, I did not try tweekui (Thanks for that suggestion too). See below... >>> Nuhi <<< I re-slipstreamed with minimal stuff changed and My Computer appears. I have detailed, step by step notes in a file of what I did both times, and of course I have the session files on the .iso's, and I have the .iso's. Can I send you any or all of the above? I don't have any place I can post large files... do you have a place I could store them? Or, I will mail you CDs if that is the easiest.
  2. Slipstreamed Windows 2K Pro SP3 with SP4, UpdateRollup 1v2, Installer 3.1 using 1.3 Did this with 1.3 RC2 with no problem. *THIS* time I checked more tweeks than with RC2. "My Computer" does not appear on the desktop or anywere I can find!!! This is a serious problem! Help would be greatly appreciated. Even more than fixing my installation (although this would be nice for short term reasons), I would like to know what triggered this so that I can do an install where it will show. --- Also the following tweeks were not ... "done". These are obviously not serious: Desktop Hide Internet Explorer icon It appears) Visual Effects: Keyboard shortcut underline enable (It is not enabled) Menu animation Disable (They are enabled) Tooltip animation disable (it is enabled) Thank you.


×
×
  • Create New...