Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


vaaf

Member
  • Content Count

    13
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About vaaf

  1. Oh indeed, it worked just fine using nLite. I was using Nero. Now our PC is back to normal, and my family is happy! Thank you all so much!
  2. that made a LOT of sense wish me luck now
  3. Appreciate your concern, but I've tried all possible speeds. Actually no, I'll give that a shot and we'll see. Thanks for the suggestion.
  4. I wish, but no, I've tried with both my CD-RW and my DVD player. Kyrre
  5. I've tried to disable as much hardware as possible and I'm still trying, but to no avail. Thanks!
  6. As I said though, I've tried burning to all kinds of different CDs. It must be something else. Great! So what do I do?
  7. I'm trying to install XP again (Vista didn't really work out for me), but I keep getting the same error no matter what I try: I've tried Googling these error messages, and I did manage to find a couple of similar threads, but none of them had a concrete solution. So far I've tried both SP2 and SP3, burning to all kinds of different CDs, as well as disabling as much hardware as possible in my BIOS. But the problem remains. What on earth could be causing this? I'm using a HP Compaq dc7100, Pentium 4. I seem to recall a working installation with the first version of SP2, the one with no hotfixes, but I don't have that anymore. Is there anything I can remove with nLite perhaps? Best regards, Vaaf
  8. Thank you so much jmbattle! Thank you!
  9. Hello! I disabled thumbnails with nLite on Windows XP, and now I'd like them back without reinstalling. Is this at all possible, if so, could anybody please tell me how? I appreciate it, thanks. All the best, Vaaf
  10. Hahah.. thanks for the info people! Thanks a lot...
  11. nLite makes me love Windows! I'm curious though, I selected the option: ``Start Menu-Use small icons in Start Panel'' On my: ``Env = 1.0.1 - 2.0.50727.42.Microsoft Windows NT 5.1.2600 Service Pack 2'' But the Start Panel / Menu uses big icons after the install. Also, how do I set folder types to classic? I do have: ``ClassicSetup'' And: ``Speed-Use Windows classic folders / No Tasks Sidepanel'' I hope somebody can help me. Thanks!
×
×
  • Create New...