Jump to content

[Release]: XPize (Off Topic)


XPero
 Share

Recommended Posts

Suggestion:

Replace the bitmaps from explorer.exe (7010 and 7011). They are the logoff and shutdown images when used the classic start menu. The originals are 16 colors!

If you want the high color version of them just send me a pm.

Another thing ... why you don't compress the files using the high compression option:

makecab /D CompressionType=LZX file.xyz

also apply to all the files the "modifype.exe -c file.xyz" to recalculate the crc (this part i'm not sure if it is already done. if yes sorry)

Link to comment
Share on other sites


I just had a strange error: The whole Start button just disappeared after applying Royale Theme. I know that the Text 'Start' was removed, but usually the green button itself is still there but now there's just nothing.

I need to press the windows key on my keyboard to open the start menu. Even after going back to Windows Classic Style the start button won't appear again. Using xpize 2.1 on winxp sp2

Link to comment
Share on other sites

I just had a strange error: The whole Start button just disappeared after applying Royale Theme. I know that the Text 'Start' was removed, but usually the green button itself is still there but now there's just nothing.

I need to press the windows key on my keyboard to open the start menu. Even after going back to Windows Classic Style the start button won't appear again. Using xpize 2.1 on winxp sp2

That's actually pretty cool.

If you figure that out.... let me know.

B)

but I've never had that problem with XPize.

(SP2 here as well)

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...