Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


Recommended Posts

1: why is he going right boot to the local Administrator account? I want to actually own a username during the deploy

2: How I deploy a custom wim? with oobe?

3: How do I install the drivers automatically?

I hope to get a nice response back.

 

I use Microsoft Deployment Toolkit (MDT)

Edited by Cvcorv8

Share this post


Link to post
Share on other sites

Assuming he is not responding to anyone, (maybe it's just a language issue), but if he is asking legitimate questions then this just screams for a response from the MS support team.  Let's hope they respond quickly.

 

Cheers and Regards

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...