Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


Sign in to follow this  
Borec

XP home SP3 asks me for password, no password is set

Recommended Posts

Hi,

i have nlited XP home with SP3 and there is a problem. I have 4 users and when I get into the login screen I can when I click first on any account login without password.

But when I logout and try to login again, or login in other account, then it asks me for password. There is no password, so I only click on the arrow on the rihgt and it logins.

I have tried to change things in control userpasswords2, but the result was, that one account logins without loginscreen directly. Is there any resolution?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...