Jump to content

Error with 6001.18000.080118-1840_x86fre_Client_en-us-FRMCFRE_EN_DVD.i


markd
 Share

Recommended Posts


No, vice versa.

Because in 1.1.1 there was registry load fix which may have introduced the complication for this user. Even though it shouldn't have there is always possibility so he should try 1.1

If it also doesn't work then it's his installation somehow.

Link to comment
Share on other sites

If that is vLite 1.1.1 please try vLite 1.1, you can find it on the download page.

Which version of vLite is more likely to work with 6001.18000.080118-1840_x86fre_Client_en-us-FRMCFRE_EN_DVD.iso? I'm going to try it soon, so it would be nice to know which version has the best chance of success.

Thanks,

dd_wizard

Link to comment
Share on other sites

If that is vLite 1.1.1 please try vLite 1.1, you can find it on the download page.

Which version of vLite is more likely to work with 6001.18000.080118-1840_x86fre_Client_en-us-FRMCFRE_EN_DVD.iso? I'm going to try it soon, so it would be nice to know which version has the best chance of success.

Thanks,

dd_wizard

The latest one, vLite 1.1.1, tested and working fine with 6001.18000.080118-1840_x86fre_Client_en-us-FRMCFRE_EN_DVD.iso, thx to nuhi :yes:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...