Jump to content

vLite on Vista SP1


Tihiy
 Share

Recommended Posts

Hmm works fine for me :) but BlakByte is having the same problem.. i'll upload my preset and his preset with a screenshot of his error.

I was using Ultimate x64 SP1 RC - works fine... on VMWare too.

BlakByte is using "Microsoft Windows NT 5.1.2600 Service Pack 3, v.3282" - doesn't work on VMWare

He then tried preset and he got the error again, even tho i didnt get any errors whatever when i did it :wacko:

The first time it was fvevol.sys

Second time it was volmgrx.sys

Third time it was fvevol.sys

Edited by legolash2o
Link to comment
Share on other sites


Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...