Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


nuhi

vLite v1.1(.1) Final - Uptight as 7

Recommended Posts

TheeBeets, sp1 can't be integrated with the click of a button, head on vlite.net for more info.

larciel, I tried adding a 'Brother' printer and it is installed fine next to the Microsoft XPS Document. Do you have some more leads, maybe you integrate something or change from your preset. Oh and did you make your own SP1 or it's MS preintegrated?

Share this post


Link to post
Share on other sites

larciel, I tried adding a 'Brother' printer and it is installed fine next to the Microsoft XPS Document. Do you have some more leads, maybe you integrate something or change from your preset. Oh and did you make your own SP1 or it's MS preintegrated?

I do not have even XPS Document under printer window. I haven't changed anything and it's SP1 preintegrated. Will Try to play with it a more to pin-point the problem.

Thanks for the help nuhi.

Share this post


Link to post
Share on other sites
But one thing with msn doesnt work : ink

Didnt remove tablet pc

Doesn't seem like you removed anything related, maybe only Table Driven Text Input Processor since that is the weird one.

But anyway how do I test for that? Also if you figure it out don't forget to let me know. If I need Tablet to test it then it's up to you.

Just start an msn conversation , and instead of typing choose draw (dont know the exact word, i use a dutch version)

Share this post


Link to post
Share on other sites

I have found no issues with wireless networking when keeping "WLAN Support" and removing "Network and Sharing Center". In my opinion it is not a real dependency, however it might be on a technical level (and functional where it concerns something I do not use/miss).

Share this post


Link to post
Share on other sites

Could someone tell me what components are required for Vista activation via KMS server? I am using Vista SP1 and I cannot activate and receive the following error message:

The following information was found for this error:

Code:

0x8007232B

Description:

DNS name does not exist.

I am able to get on the Internet, so i'm not sure what I did wrong...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...