Jump to content

problem of XP unttended


 Share

Recommended Posts

Well, my problem is that I have a laptop unattended with all things as changing icons, vistart, WPI, and more things that I wanted to put this OS, but the problem is undisputed that when I picture all well and when the emulo Workstation with 6 ago debidasm operations, but at the end of the copying of files on the installation of windows (after formatting), leaves loading windows and immediately restarts and then said restarting the installation or something so, I would like to help solve this thanks problem beforehand.

Link to comment
Share on other sites


Sounds like a driver issue. Are you using the Driverpacks? If not, might be a good place to start. Not that you need to, but they are great if you deal with many different configurations.

If it is just the laptop. Which laptop is it (Model)? I had a problem before with an HP Compaq 6710b and found that it was the mass storage driver.

Link to comment
Share on other sites

Because ... No, I am not using the Driverpacks and not a laptop, I am emulating through virtual machines and all the same thing, but not that failure, and I have time to try to fix it and not I

Link to comment
Share on other sites

If it is VMWare but have not taken to solve the problem if not ah be based on the folder $ OEM $ ted that there have many files, but I do not think that there is the problem.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...