Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 


p4ntb0y

WINPE 2 AND THE HP SSSTK 1.8

Recommended Posts

Hi,

I have downloaded the Smart Start Scripting Tool Kit Version 1.8 now all the tools work if run locally apart from the "cpqacuxe.exe" This tools is used to configure the RAID card.

I have built my UFD winpe 2 image with all the packages and Imagex.

I included all the drivers from the download in the imagex by using the peimg inf= command. I can see all my Disks and Networking is working fine (NC Multifuction Device :-))

When ever i run the "cpqacuxe.exe -s" to save my config i get the egg timer brielfy and then nothing.

Does anyone have this working?

I am running on a ML350 G5 with a e200i raid controller

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...