Jump to content

What am i doing wrong?


dikymon
 Share

Recommended Posts

Hello everyone...

Tried searching for this problem and a vLite FAQ but to no avail so im trying my luck here.

I almost feel dumb for saying this, but i cannot seem to make vLite 1.0 work properly.

What i have done is point vLite to my Vista DVD - it then copies the dvd to a temp directory.

I then customize it and apply + rebuild which takes some minutes.

When i then create the ISO the size of it is always around the same as the original dvd, no matter what i seem to do.

I even tried to install it and it was still the full version, the unattended part worked though.

I feel as if im missing something fundamental here?

Link to comment
Share on other sites


Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...